24/7 Υποστήριξη 99.9% Uptime Ελληνική Επικοινωνία SSL & Backups
Πελάτες Επικοινωνία Κατάσταση Συστημάτων
HostPlus ltd
  • Κατάστημα
    • Αναζήτησετα όλα
    • Πακέτα φιλοξενίας Plus GR
    • Πακέτα μεταπωλητών RPlus GR
    • Πακέτα Premium GR
    • Cloud Servers GR
    • Συμβόλαια Συντήρησης
    • Κατοχύρωση νέου Domain
    • Μεταφορά Domains σε εμάς
  • Ανακοινώσεις
  • Γνωσιακή βάση
  • Συνεργάτες
  • Επικοινωνία
  • Περισσότερα
    Είσοδος Εγγραφή
    1. Αρχή
    2. Γνωσιακή βάση
    3. Cpanel
    4. WHM pop-up login screen

      Κατηγορίες

    Apache
    2
    Cms
    1
    Cpanel
    24
    MySQL
    2
    Phpmyadmin
    1
    VPS & Dedicaded
    16

      Κατηγορίες

      Υποστήριξη

    Αιτήματα υποστήριξης
    Ανακοινώσεις
    Γνωσιακή βάση
    Λήψεις
    Κατάσταση δικτύου
    Νέο αίτημα

    WHM pop-up login screen Εκτύπωση

    • 10

    When trying to access the cPanel\WHM control panel , you’ll be prompted to enter the username/password through a pop -up screen. To get rid of that pop-up screen,

    login to the WHM >> Server Configuration >> Tweak Settings
    and check: Disable Http Authentication for cPanel/WebMail/WHM Logins (forces cookie authentication)


    Η απάντηση ήταν κατατοπιστική?

    Σχετικά άρθρα

    The password you provided is not correct. Trace Output: (root@***.***.***.***’s password: ==sshcontroloutput== sshcmdpermissiondeny The above error troubles you sometimes while doing multiple transfer via Cpanel to Cpanel server,... Fantastico is not installed at the default location Today while installing fantastico on one of our server, We came across the following error.... Compress CPanel Domlogs log files Before setting up compression of your logs you will want to have cpanel run the stats as often as... Phpmyadmin failed (Cpanel) Warning: session_start() [function.session-start]: SQLite Phpmyadmin fails to load and gives the below error. ==== Error ==== Warning: session_start()... Found suspicious scripts in /tmp directory Sometimes its very frustating to find how the suspicious files are stored in /tmp directory....
    « Πίσω

      Υποστήριξη

    Αιτήματα υποστήριξης
    Ανακοινώσεις
    Γνωσιακή βάση
    Λήψεις
    Κατάσταση δικτύου
    Νέο αίτημα
    HostPlus ltd

    Ελληνική φιλοξενία hosting με υψηλές επιδόσεις, ασφάλεια και πραγματική υποστήριξη.

    24/7 Support 99.9% Uptime

    Υπηρεσίες

    • Hosting
    • Domains
    • Νέα παραγγελία
    • Περιοχή πελατών

    Υποστήριξη

    • Νέο αίτημα
    • Γνωσιακή βάση
    • Κατάσταση συστημάτων
    • Λήψεις

    Εταιρεία

    • Ανακοινώσεις
    • Επικοινωνία
    • Όροι χρήσης

    Επικοινωνία

    • info@hostplus.gr
    • www.hostplus.gr

    Copyright © 2026 HostPlus ltd. All Rights Reserved.

    Secure Payments SSL Protected

    Φορτώνει...
    Φορτώνει...
    Επιλέξτε γλώσσα
    العربية
    Azerbaijani
    Català
    中文
    Hrvatski
    Čeština
    Dansk
    Nederlands
    English
    Estonian
    Persian
    Français
    Deutsch
    Ελληνικά
    עברית
    Magyar
    Italiano
    Macedonian
    Norwegian
    Português
    Português
    Română
    Русский
    Español
    Svenska
    Türkçe
    Українська

    Δημιουργία κωδικού

    Please enter a number between 8 and 64 for the password length