24/7 Υποστήριξη 99.9% Uptime Ελληνική Επικοινωνία SSL & Backups
Πελάτες Επικοινωνία Κατάσταση Συστημάτων
HostPlus ltd
  • Főoldal
  • Rendelés
    • Minden
    • Πακέτα φιλοξενίας Plus GR
    • Πακέτα μεταπωλητών RPlus GR
    • Πακέτα Premium GR
    • Cloud Servers GR
    • Συμβόλαια Συντήρησης
    • Domain regisztráció
    • Hozza át domain nevét hozzánk
  • Közlemények
  • Tudásbázis
  • Hálózat állapota
  • Partnerek
  • Kapcsolat
  • Több
    Είσοδος Εγγραφή
    1. Ügyfélkapu
    2. Tudásbázis
    3. Cpanel
    4. How directly run webstat through IE ( i.e domainname.com/webstat)

      Kategóriák

    Apache
    2
    Cms
    1
    Cpanel
    24
    MySQL
    2
    Phpmyadmin
    1
    VPS & Dedicaded
    16

      Kategóriák

      Támogatás

    Támogatási jegyek
    Közlemények
    Tudásbázis
    Letöltések
    Hálózat állapota
    Új Támogatási Jegy

    How directly run webstat through IE ( i.e domainname.com/webstat) Nyomtatás

    • 11

    Kindly follow the steps so that you can directly access webstat through browser.

     

    • cd /home/username/public_html
    • ln -s ../tmp/webalizer webstat
    • cd ..
    • chmod 755 tmp
    • cd tmp
    • chmod 755 webalizer

    After the above stpes been completed you can check the webstats directly through Internet Explorer browser.


    Hasznosnak találta ezt a választ?

    Kapcsolódó cikkek

    The password you provided is not correct. Trace Output: (root@***.***.***.***’s password: ==sshcontroloutput== sshcmdpermissiondeny The above error troubles you sometimes while doing multiple transfer via Cpanel to Cpanel server,... Fantastico is not installed at the default location Today while installing fantastico on one of our server, We came across the following error.... Compress CPanel Domlogs log files Before setting up compression of your logs you will want to have cpanel run the stats as often as... Phpmyadmin failed (Cpanel) Warning: session_start() [function.session-start]: SQLite Phpmyadmin fails to load and gives the below error. ==== Error ==== Warning: session_start()... Found suspicious scripts in /tmp directory Sometimes its very frustating to find how the suspicious files are stored in /tmp directory....
    « Vissza

      Támogatás

    Támogatási jegyek
    Közlemények
    Tudásbázis
    Letöltések
    Hálózat állapota
    Új Támogatási Jegy
    HostPlus ltd

    Ελληνική φιλοξενία hosting με υψηλές επιδόσεις, ασφάλεια και πραγματική υποστήριξη.

    24/7 Support 99.9% Uptime

    Υπηρεσίες

    • Hosting
    • Domains
    • Νέα παραγγελία
    • Περιοχή πελατών

    Υποστήριξη

    • Νέο αίτημα
    • Γνωσιακή βάση
    • Κατάσταση συστημάτων
    • Λήψεις

    Εταιρεία

    • Ανακοινώσεις
    • Επικοινωνία
    • Όροι χρήσης

    Επικοινωνία

    • info@hostplus.gr
    • www.hostplus.gr

    Szerzői jog © 2026 HostPlus ltd. Minden Jog Fenntartva.

    Secure Payments SSL Protected

    Betöltés...
    Betöltés...
    Válasszon nyelvet
    العربية
    Azerbaijani
    Català
    中文
    Hrvatski
    Čeština
    Dansk
    Nederlands
    English
    Estonian
    Persian
    Français
    Deutsch
    Ελληνικά
    עברית
    Magyar
    Italiano
    Macedonian
    Norwegian
    Português
    Português
    Română
    Русский
    Español
    Svenska
    Türkçe
    Українська

    Jelszó létrehozása

    Adjon meg egy 8 és 64 közötti számot a jelszó hosszához